超速讀說明

=============================================================

  • 學前必讀

  • 功能說明

  • 參考檔案


眼球運動訓練：
本項練習之前,一定要先身心放鬆,並且先作好準備動作,尤其是眼的"用手熱敷"方法.
一. 主要練習:
1. 縱向(或橫向) (縱及橫可先練習其中之一，而之後的超速讀練習也可先練其中一項):
        目的：(1)讓您的眼球放鬆,看書時不再像以前老是強迫自己的眼球盯著幾個
              字.可改善您的視力
              (2)養成閱讀時快速而有效的吸收資訊的方法
          (3)最重要的是,眼運動以及速視力能鍛鍊您眼球與大腦連接的神經與肌
          肉,能讓你腦細胞活絡.而且剛開始時,一般人無法做到一眼一頁的境界.
          可藉由眼球的快速移動來彌補視野的不足.
    ps. 眼運動作用與速視力不同,速視力是要看廣而且看清楚,眼肌肉與神經就
    練不到了.

        步驟與要訣：
    (1) 先能跟上圓球的移動即可,並配合腹式呼吸來作.
    (2) 跟上圓球跳動而跟要看清楚圓球(跳動的瞬間).(會稍微感覺到眼睛的肌
    肉與神經在運動)
    (3) (非必要,而且要1與2都能輕鬆作到才作本項) 視野放大些,以圓球為中心,
    儘可能在瞬間看廣一些.

2. 縱波浪(或橫波浪,選一種練):
    平時閱讀時可用波浪法以求得較佳的理解度,在訓練同時,可選擇用"字底"
    功能以模擬實際閱讀的感覺.要能看清楚圓圈內的所有字.當然圓外的字能
    看到也很好.
3. 8字圓:(簡易訓練計劃可省略此項)
    步驟：專心看著圓移動。看了30秒後，畢上眼睛，在腦海中描繪中圓球移動
          的樣子。
    要訣：14歲以上的讀者，在前幾次練習要花多點做這個訓練。(每次10分鐘以上
)
    測量標準：要能很清楚的在腦海中描繪出來。
          開始時會很模糊甚至完全沒有印象，但久而久之，會漸漸清楚。
          連續練習一個月一定會有效果。接著讀者就要練習不用看也能讓
        它 浮現在眼前。平時可多利用坐車時間練習，在腦海中想像美好
        的景象，從模糊到黑白到彩色到清晰又美好的景像，這時你的右
        腦就活絡了。
注意:   縱向與波浪,在您熟練後,要試著把視窗調大些(開始前,用滑鼠來拉大視窗)來練習.
    或著調快速度一些,這樣才會不斷進步呀!
    練習過程中,可能會產生殘影,不需要理會它,只要能看清楚跟得上跳動的圓球即
可.
二. 次要練習:
1. 星形,縱對角(或橫對角):
    有空就練,可讓眼睛更為靈活.
2. 廣視野: (與速視力類似效果,以速視力為主)
    步驟：專心的看著中間的方形以及其週邊文字。(同時看)

    要訣：以中間的方塊為中心，擴大視野的看全部。
    測量標準：要能很清楚的同時看到所有的文字。

Ps：作者本身的視力原為 左眼:0.9 右眼:1.2 但經過本軟體三個月訓練之後，兩眼的視力
變為1.5•
ps. 隱藏功能: 在眼運動的模式中輸入"圓形" 再按開始, 因為八字圓的移動方式與圓形的
很像.選一種練習即可.

三. 綜合建議:
待續~


速視力訓練

超速讀訓練:
    本軟體最強大的功能，可完全取代所有傳統的速讀教材以及速讀機。
    (以往光是這些教材就要5000元以上了。)它可以讓文章內容依照使用
    者的能力及需求來自由地調整顯示文字的多寡 (配合著使用者目前所
    能見到的視野範圍)，自由而準確地調整每分鐘使用者要看的文字數
    ，並加入了網路網頁文章下載的功能。讓使用者不需拿一些枯燥無聊
    的文章來練習。如果要進行英文速讀的練習，則必須先設定閱讀的模
    式為英文速讀，並且選擇英文的文字檔來練習。
一. 速讀流程:
    可分為完整速讀流程與簡易速讀流程,依個人需要作選擇,如果時間不足
    的可先從簡易速讀開始.詳細流程如下:
    ----------------------------------------------------------------------
 1. 完整速讀流程(理解+記憶+思考):
    攝讀(1眼1頁) --> 回想並寫下 --> 速讀模式 --> 閱讀模式(波浪法) --> 整理
    (右腦速讀記憶)  (增加記憶力)   (左腦速讀以求100%理解)
    ps. 閱讀模式,也可採用速讀模式,但因為速讀模式閃示固定,所以無法停頓思考.
    如果在速讀模式,就能充份理解(少數人),那麼可省略閱讀模式.
    在閱讀模式中,按下"暫停"可換下一頁.
    ----------------------------------------------------------------------
 2. 簡易速讀流程(理解+思考,而記憶部分,可用筆記或心智圖來彌補):
    速讀模式 --> 速讀模式(再次讀,儘可能理解) -->  閱讀(波浪法,理解思考) --> 整理
       (左腦速讀以求100%理解)
    ps. 再次讀的"速讀模式"可視情況省略.
    ----------------------------------------------------------------------

二. 使用步驟:
        先找好你要練習的文字檔(可以選擇光碟中附的文章),先從簡單的
    文章(如童話)開始。您可以按下"開啟"功能按鈕來開啟文字檔或
    網頁。在程式中有設"中斷點"的功能你可選長篇的文章來作長時
    間練習(不必從頭開始)。
    大量文章的國內外網站,在"軟體使用前的準備工作"中,己有說明.

    攝讀時，要能一眼看清楚整頁閃過的文字，這時是大部分的人
    無法用文字理解的(到後期會以圖型的方式理解).
    儘可能在每週的開始時,先挑較簡單的文章.在理解度能兼顧下，
    才開始難的文章。每篇文章先用攝讀看一分鐘後，看完後，一
    定要放鬆心情，花5-10分鐘儘可能的回想，把能想到的文字寫
    下來，這是速讀法中相當重要的步驟，一定要紮實地作。看時
    先不要太在乎理解度，而攝讀完後再以縱向速讀或橫向速讀看
    一次，這次要以能理解為主，看完時，要儘可能記下所有的關
    鍵字，可由人事時地物回想。如果理解度不夠，可看第二次，
    要徹底理解，而能寫出更多關鍵字，並且掌握文意脈絡。可由
    測驗功態來作檢討。

        要訣: 先求能很清楚的看，再求理解，每次都要抱持著一定要記
          下比上次更多字彙而且只能看一次的心態，。對於右腦已
          經退化的成年人，通常會遇到無法突破的瓶頸 (尤其在
          3000字~12000字之間)，這時一定要讓自己放鬆並持續不斷
          的練習集中力、眼運動、速視力以及超速讀，一定會有進步。
        測量標準：速讀部分,理解度都有到80%以上.(能講出大部分的內
        容，並抓住重點); 而攝讀部分,寫下的字彙數有達到下
    面的標準。

    第1階 (1分鐘1800字)  :  10~50     個字彙以上
    第2階 (1分鐘3000字)  :  20~100    個字彙以上
    第3階 (1分鐘5000字)  :  30~150    個字彙以上
    第4階 (1分鐘8000字)  :  40~200    個字彙以上
    第5階 (1分鐘12000字) :  50~500    個字彙以上
    第6階 (1分鐘20000字) :  100~1000  個字彙以上
    第7階 (1分鐘30000字) :  300~1500  個字彙以上
    第8階 (1分鐘50000字) :  500~2000  個字彙以上
    第9階 (1分鐘80000字) :  1000~3000 個字彙以上
    第10階(1分鐘150000字):  1500~5000 個字彙以上

    注意:您可以用滑鼠在視窗的邊緣拉大或縮小視窗,以便調整到自己想
    要的文字數,而文字大小也可由功能表上調整,當你調整好自己適應的
    視窗及文字大小
        本功能中設有中斷點的功能,預設是自動的延續您上次閱讀結束的地方,如果你
        要回到前面幾處重讀,在開始時,更改中斷點即可(往前推).
    許多的人剛始時會很難革除音讀或默念的習慣，記得要多練習速視力，同時
    可採一個折衷的方法，那就是在看文章時超速讀時，重覆的讀一些有節奏性
    的字句，比如說"平靜放鬆"或"阿彌陀佛"或"耶穌基督"或"遙池金母"等，1秒
    唸四個字，而本功能中的預設的閃示時間是0.5秒一次，那就是每閃一次唸2
    個字。重覆下去，久而久之，你會發現完全不唸也能看懂文章的意思了。

三. 其他功能:
    1. 網路下載功能:
    按下"下載"功能將某個網址先複製貼到網址輸入欄內，按下下
    載功能鈕，當顯示"下載完畢"後，按下開始鈕即可開始練習。
    2. "測驗"功能:
    這個功能是輔助你回想看到的內容，如果不用而完全回想起來
    是最好的了。必需在您用程式跑完一段文章後,才能開始測驗.
    ----------------------------------------------------------------------
附: 4-2-1速讀法 (機械式訓練): 這算是快速提升閱讀速度的一種投機方法,效果快但有限.

    以課程一為例,預設的速度是0.5秒閃示一行,那就當作1倍速度.而4-2-1是分三次
閱
    讀,第一次就要用4倍的速度來速讀,就得把下面的第一條橫捍點兩下設定成0.125,
    然後開始速讀,儘可能的去看清楚.等看完後,把同一條橫捍設定成0.25,按下"再次
"
    然後開始速讀,儘可能的理解內容.等看完後,再把橫捍設定回0.5,按下再次後,開
    始速讀這時應能充份理解內容了.熟練者,可依照自己需要或想法去嘗試不同的閱
    讀方式.
    ----------------------------------------------------------------------


心像力訓練：
    目的：本訓練的目的是為了增強您的想像力，並鍛練你的右腦，可開發照相式
          記憶的能力。
    步驟：剛開始，花30秒的時間仔細的觀看(一般的凝視即可)中心的圓，眼睛焦
              點要固定，然後時間到了之後，閉上眼睛，您將會在眼皮上看剛才所留
              下的視殘像(補色)，將注意力鎖定在此殘像上，儘可能的讓它停留在您
          眼前的時間增強。
              進階:再重覆剛才的訓練。然後試著將觀看圓形的的時間減少。接下來，試著
          在沒看圓形的情形下，在眼皮上(或腦海中也可,能清楚想像是重點)想像一個
              相同的圓,想像的顏色應是之前看到的補色，儘可能讓它清楚。試著變換它的
              顏色。果已經達到上述的程度後，開始去任意想像其他的圖形或靜態物品，
              更進一步地去想像動態的影像。(能自由想像後就稱作心象)
    要訣：一定要放鬆心情，專心的想像，儘量多利用閒暇時間來練習，如睡前或
          飯後等。練習的效果依照不同的年齡有極大的差距，但成年人如果願意
          花多點時間來練習不僅右腦的映像力會提升，也可以防止右腦退化。

    測量標準：至少練到讓殘像停留在您眼皮上30秒.。
建議: 心像力訓練對於成人來說極為重要,我建議大家可以自己去買多彩的圓點貼紙以及
    色紙來自行製作,並隨身帶在身邊,有空即可練習,效果較快.進階者可作一些簡
    單的圖片想像,等到不用看都能清楚想像任意人物或物品時,就會有明顯進步了.
    (以後的商業版超速讀會附帶此類教材)

    自製圖版,可以先以橘圓藍底為主,金石堂書店都可買到圓點貼紙,藍底用色紙即可
.
    再裁個同大小的硬紙版作底,拿起來練較方便(45度角觀看).

    心象力要練好就必需要持續,每天練3次(有一有空檔就練習),每次3分鐘即可.
    很多成人會覺得開始時很困難,但只要您有耐心,2週就會有感覺,而2個月效果就出
    來了,幾乎半年後,都能自由想像.想像時的身心都要放鬆效果才會好.


速視力訓練

瞬間讀訓練:
        目的：本訓練可強化您的瞬間理解力與記憶力。可藉由本功能
    體會並熟悉同時看多行的感覺.
    準備: 本練習需要在心像力練習二週以後,才會有較明顯的進步,
          所以前二週應多花點時間在練習心像力上,要練習到能把照
          片都能憑空想像出跟真實的一樣.
        步驟：先找好你要練習的文字檔，您可以按下"開啟"功能按鈕
          來開啟文字檔或網頁程式。按"開始"後程式會隨機選出
              一定數目的文章文字，你必須在瞬間理解並記憶之。
          瞬間讀要一次都記下全部並不易,可先體會塊狀文字所
         傳達的感覺,儘可能寫下關鍵字即可. 可以多試幾次(5次~10次)
         ,儘可能試著一字不漏的寫下來,包括標點符號.

        要訣: 先求能很清楚的看，再求理解，每次都要抱持著一定要記
          下的決心。如果開始時無法一次全部理解記憶，可用滑鼠
          調整程式的界面大小將一次顯示的文字數減少。等適應後
          再增加文字。


記憶力訓練：
            透過電腦科技，軟體可以完全取代傳統的速讀教材•現在部分的坊間速
    讀補習班仍使用30年前的目力機來練習速讀，不但目力機容易損壞，而閃示
    的時間也不夠準確；更糟的是：有限的教材(只能練到一次12個數字)限制了
    使用者的成長空間•(坊間的目機力，就要價250~350元)
        現在您可以透過本訓練之強大功能，向自己無限的記憶潛能挑戰，您可
    以自由設定閃示的時間，閃示數字的長度，而閃示的數字是以隨機的方式產
    生，您再也不用擔心教材會有用完的一天•這項功能目前最高段的成果可在
    一分鐘之內記下18000 個數字•而且本功能中還加入了英文記憶功能，這是
    市面上絕無僅有的，可以讓你從較常用的英文開始記憶，不僅可練速記，還
    可增加英文的字彙。
    要訣：您一定要有"我一定要有不斷超越自己前次成績的決心"，否則頂多練到8~
    12個數字的長度•我希望大家能明瞭，速讀最困難的地方就是在於低潮期的
    突破，一旦能突破低潮期，那麼您閱讀的速度會急遽增加•訓練時要放鬆心
    情，擴大視野，將注意力放在數字的中心，一次看全部，不要從頭看到尾，
    閃示完畢時，靜下心來回想剛才的數字或英文字或符號 (可以閉或不閉上眼
    睛回想)，並作答•
    測量標準：能夠正確無誤的記下您所看到的數字、文字、或符號(可不先練符號)。

    快速鍵：在閃示結束時，直接按 Enter 鍵可再閃示一次，若是按 Space鍵，可以
          直到下一組。


速視力訓練

圖像力訓練：(此練習可結省，改練超速讀)
        目的：本功能是為加強使用者的右腦映像能力。99% 的人的右腦映像力會隨著年
    齡的遞增而愈來愈差•通常在12歲以後就急劇下降，在18歲以後幾乎消失殆盡，
    除非您的環境的習慣能不斷的訓練您的直觀像的能力，比如說，畫家等等。基本
    上20歲以後要再完全恢復右腦映像力有一定的困難度•因為您一定很難每天花15
    到60分鐘去作這個訓練，除非您的工作本身本來就有這種訓練的效果。但也並非
    完全不可能，如果您願意先花一段時間，努力去恢復這種能力，一旦您的映像能
    力足夠讓您運用自如時，您每天在看書,睡覺,休息時間都可以利用它。那麼這種
    能力就不容易再退化了。
       步驟：一次看全部的圖形，不要分開來看。看完後，將下面作答用的小圖視，拖
         曳到剛才相同的圖形出現的視窗。拖曳完畢後，按下作答，即可知正確與
         否。
       要訣：視野要大。如果實在無法看清楚很多圖形，那你可從看照片訓練做起，看
         一眼，畢起眼睛，在腦海中也能看到完全的相片。
       測量：若覺得困難，可以按下"再次"按鈕，再看一次，但最好不要看超過二次。


速視力訓練

觀察力訓練：
    目的：這是為了加速你您快速認清文字及符號的能力。
    步驟：快速的從0.1.2...找到最後一個數字,時間愈短愈好。
    要訣：儘可能的擴大您的視野，用感覺來找，這樣可以同時加強您無意識閱讀
          的能力•當數字消失時，回想整個數字盤的位置。更可提高您的映像力
          。每次都要抱持著要比前一次訓練更進步的信心與決心，這點非常非常
          重要。
    測量標準：看完之後回想,依照數字的順序用滑鼠點出來(從0,1,2…)


1.速讀真的有效嗎？ 看這麼快能理解嗎？
      當一個人專心程度夠時，他看書的速度確實可以提升。懂得初級速讀法
的人，能夠容易地提升3-5倍的閱讀速度。若懂得高級速讀法時，可提升50倍
到百倍的閱讀速度。

2.如何改善注意力?
    事實上，一個人最佳學習狀態是在他完全放空的時候，也就是他心中
沒有任何雜念。但對於一般人而言，要做到這點非常困難，因為現在的外在環
境有太多會剝奪您注意力的事物。因此，對於一般人來說，要集中注意力，就
必須先將您注意的焦點，集中在一件事物上，而閱讀是透過眼睛，所以我們先
對視覺方面作集中化處理。 所以單點凝視訓練可以改善視力.
      我們的大腦，光是其皮層,就有超過150億個細胞，它每秒處理資訊的速
度比現在全世界最快度的電腦還要快一萬倍以上。所以它一定有可以開發的空
間。既然我們的大腦有如此強大的能力，那為什
麼一般人看書的速度都那麼慢?(一般人每分鐘約300-1200字) 因為我們在成長
的過程中並沒有好好的開發它的潛能。 一個人大腦約在四歲是成型，4歲到12
歲是它發揮記憶力的最好時機，因為這時它的右腦能力尚未退化。而12歲以後
,因為現在的教育都強調理解，導致一般人習慣使用左腦來吸收資訊，漸漸地
右腦的能力就退化了。而左腦吸收資訊的速度，極限約在每分鐘3000字到5000
字左右，(懂得速讀方法的人)  相對地，右腦因為採用影像記憶，所以它是先
將資訊記下來(未理解)，然後才交由左腦去處理。所以右腦閱讀的潛能是每分
鐘1萬字以上，而韓國速讀記錄保持人的閱讀速讀是每分鐘130萬字。一本書約
20萬字，所以他在一分鐘之內可以看完6本書。我建議讀者，先從簡單的文章
來練習速讀，等到您對於速讀的原理和方法都已經熟悉之後，再向較深入的文
章來挑戰。當您看一篇艱澀難懂的文章時，要稍微放慢您閱讀的速度，先將文
章的一些相關的詞彙都熟悉理解後再加快您閱讀的速度。

2. 為什麼我沒辦法學好速讀?
     其實最適合學速度的是小學生或中學生，因為他們的識字率夠，而且右
腦的映像能力尚未退化，所以學起來的效果最好。筆者從前教過的小學生中
，課程結束之後，資質最好的學生每分鐘可以閱讀13萬字，而資質較差的也
有3萬字左右。現在若在配合上這套軟體新增的強大功能。我想效果一定會更好!
     而成年人中，只有少數願意花大量時間練習的學生，才有可能突破一分鐘
一萬字的限制。但也有右腦發達的成年人，學習效果極佳的例子，但他們只占
成年人的三百分之一。
     基本上，速讀要學好需具備：決心、恆心、以及用心。
       只要能做到上述三點，成年人亦可一分鐘閱讀5000字以上(已經是普
通人的10倍了)有許多人學了坊間的速讀之後，發覺沒有任何效果，那是因為個
人資質不同，所以有些人進步很快；有些人進步很慢。但是資質差的學生，只要
用心，也可以有很大發揮地空間。許多成年人的右腦己退化，但是成年人可以學
習採用左腦的快速理解速讀法，反而在理解力方面不一定會輸給小朋友。(請參
閱:常見問題4:如何快速學好速讀)坊間的許多速讀補習班的老師，本身對於集中
注意力的方法都不甚了解，造成學生們連基本功都學不好了，如何能學習下一個
階段的速讀法呢?尤其是針對事務煩忙的成年人來說，注意力早已分散殆盡，沒
有徹底地改變原有的閱讀方式，如何學好速讀呢?

 3. 為什麼我沒辦法專心？
    我給對於有心想學好速讀的人一個建議：節制您的欲望，集中您的焦點
去做好一件事，這樣您的注意力就會增強。

4. 我抽不出一個完整的時間來徹底開發我的速讀潛能，怎麼辦？ 有沒有快速學
好速讀的方法?如果您只要求增加您3到10倍的閱讀速度，那麼您只要懂得基礎的
速讀方法，就可以很容易達到了。基礎的速讀法，可參考簡易速讀訓練的計劃表
可輕易達到3000~5000字的閱讀速讀，此法對文章記憶的能力是透過左腦，所以
記憶量會有限，而理解力視您對此類文章的熟悉度及您的專心程度而定。如果想
要達到十倍以上的速讀法以及擁有右腦記憶能力的人,應採用完整速讀訓練計劃表.

5. 我為什麼要買授權版?
       (1)可享有免費升級的好處。
            我們每次升級時，都將免費讓消費者升級版。
       (2)我們本著服務台灣讀者的理念，本軟體國內完整版不到1000元，
全世界您絕對找不到功能比它更強而價格更便宜的軟體了。如果軟體品質好，請
大家支持版權，我們以後才有可能花更多的時間去開發更好的軟體、研發更多的
功能。如果在這麼便宜的價格下，還要盜拷，對我們 的理念及信心是一大打擊
。(每次升級，您都要拷貝一次，您也嫌煩吧!?)
    如果您覺本軟體有缺陷，請告訴我們，我們會盡可能採納了您的意見。

6. 有那些其他的方法，可以讓我速讀能力增強？
    我建議15歲以上的讀者們參與一些可以幫助您修心的活動。 比如，氣
功、靜坐、柔軟體操、冥想等…。不僅可以增強您的注意力、速讀能力， 也可
以讓您常保心靈寧靜，身體也會更健康。儘量挑不需要錢的活動來參與(昂貴費
用的課程不一定比較好)。因為只要您用心去學，都能從修心的活動獲益良多。
記住，專心一意的將您所選擇的做好，不要貪多。 少吃肉、零食及糖份高的食
物(最好完全不要吃甜食、化學食品)，多攝取維生素和礦物質和適量的水份。

7. 速讀對英文也有效嗎?
    英文速讀最大的困難點在於您對英文單字和句子結構的熟悉程度，如果
您的單字認識的夠多、看過的句型多，那麼您進行英文速讀就會容易多。剛開始
進行英文速讀時，您會很不習慣，但是您一定要持續下去，因為突破了這個障礙
點，您將擁有比別人快3倍到10倍以上的英文理解速度。您可以先集中注意力，
然後擴大視野，先從一次看半行或一行開始，要特別注意每個段落的開始，因為
那是引領您進入情況的關鍵字句，閱讀速度可以稍微放慢一點。每次閱讀時都要
很專心，看第一次時，碰到不太了解的字句，先作個記號，不要因為不了解而停
下來，最一次閱讀時，以了解全文整體所要表達的內容為主。當您第二次以後閱
讀時，您可以用更快的閱讀速度來看，但是碰到文章的關鍵字句，而您不了解也
猜不到它的涵意時，停下來用心思考一下，也可以查查重要的英字單字，將它融
會貫通。閱讀第三次時，您就應該深入去思考，並寫下您自己的注解、或看法，
如此真正吸收了資訊。

8. 學速讀還有那些好處?
     您速讀的技巧學得愈好，不僅愈讀的速讀愈快，還可同時擁有下面的好處。
    (1)身體愈來愈健康，因為速讀能力的好壞，和您的身心狀態有絕對關係
    。您愈是放鬆，身體的負擔愈少，腦部運作地愈快，心情無拘無束，愈
來
    愈有自信，產生一個良性循環。
    (2)您的第六感會變強，因為當您學速讀而使得右腦活化以後，就比較容
    易啟動右腦的其他功能，您對很多事會變得敏銳，事情也比較容易照著
    您所希望的情況發生。
    (3)當您擁有速讀能力之後，您將資訊快速的吸收，當您擁有愈來愈多的
    知識的時候，您就有能力去應付生活中的一切問題。
    (4)視力會愈來愈好，因為您看書的時候，是用眼睛覺得最舒服的方式去
    看，而且單點凝視訓練時，也會恢復您眼睛自由調整焦距的能力。
    (5)隨時保持體力充沛，並不再失眠。每當您有失眠的情況時，透過腹式
    呼吸法，先吸滿一口氣到腹中，在呼氣的同時，數3..2..1(間隔一秒)把
    氣呼出去，並在數完之後，將呼氣的速度愈放愈慢，這時想像一個美好
    的靜態景象，如果一時做不到，想像一個固定圓或方塊亦可。您這時就會
    有意識恍惚的感覺，多作幾次上述的動作，您就會不知不覺地睡著了。

    此方法，亦可適用於午睡，或白天的小睡片刻，都可以讓您在3分鐘以內
    就睡著了。切記，在使用此方法時，絕對不要太在意過程，否則神經緊
    繃反而會睡不著。如果，您能隨時運用這個方法，那麼您將一整天都保持
    充沛的體力，集中您所有焦點完成您的目標。(愛因斯坦、拿破崙等偉人
    正是將此方法運用地非常好的例子)。如果睡前仍無法放鬆，先作些簡單
    的體操和深呼吸，效果會更好。

 9. 為什麼我速讀的能力會退化?
    市面上部分的速讀教材宣稱，一旦學會速讀，就永遠不會退步，我覺得
    那絕對是騙人的。這種說法很容易誤導讀者以為速讀只要花幾小時或幾
    天的時間就可以學會且永不忘記。事實上並不是這樣子的。這句話應該
    修正為，速讀的方法您可以學會而不忘記，但是速讀的能力必需是經常
    性的練習才能保持並不斷成長的。我們的大腦如果沒有常用，漸漸地它
    就會"生銹"了(退化的情況視個人資質而定)。我們必需經常性地讓它活
    動，以防止它生銹。那讀者可能會問說，既然這麼麻煩，那為什麼我們
    還要學速讀? 我的回答是，當您將速讀的方法學下來之後，並且經常性
    地運用它到您每日的生活中，漸漸地您將養成一種閱讀的習慣，那麼您
    每天所接觸的資訊就是您最好的速讀訓練教材。本軟體，提供了網路資
    訊閱讀的方法，就是可以幫助您養成這個好習慣。但如果您要每天不斷
    地進步，您就必須用心紮實地練習。另外，有實您的體力及身心狀況也
    會影響到您閱讀的速度，這時您要先冷靜下來，休息、深呼吸或作一些
    簡單的運動來放鬆自己，再開始閱讀，如此就能恢復您原有的速讀能力。

10. 我還有其他問題?
    閱讀速度到底要多快，才稱得上速讀? 事實上您的閱讀速讀只要比一般
    人快二倍以上就稱得上速讀了。真正要將速讀學得非常好(每分鐘5000字
    以上)，事實上只靠自修進步的速度實在有限，因為每人的質資不同，領
    悟力不同，所以我不太可能用文字將所有可能的狀況都記錄在這套軟體
    中。再加上一般人都有惰性，常常不能持之以恆。所以學速讀最好的方法
    還是必需由有經驗的老師親自在旁指點，這樣子進步才會迅速。如果有機
    會再與各位分享學好速讀的祕訣。


在此我先聲明,這個方法是我多年來的體會,一般開記憶或速讀班的講師多半都不懂這方法的細節,此方法如果要運用得當,基本的速讀練習,如學前放鬆暖身方法(含橘子法),深呼吸,集中力,眼運動與速視力,都必須用軟體做一定的訓練(至少需先練一週)才會有效果.習慣後,以後要大量閱讀前,只需花15分鐘(不必每次都花一週訓練)進入這種阿法波的狀況後(搭配視野的感覺),就能以平時的5倍以上的速度來閱讀.而且理解力比原來閱讀時要更好.這個方法可以說是七日速成法.七日內每天約花30分鐘即可.這對於一般忙錄的社會人士來說己是一大福音.學生如果活用此法,要拿前幾名絕不是太大問題.

步驟如下

1. 身心的放鬆
放鬆的半坐在椅子上,靜下心來,背部自然挺直,確認身體是不是放鬆的,尤其是肩膀與脖子,雙手等,如果沒有放鬆,請依照軟體中的準備運動的說明作放鬆操.開始作深呼吸.前2~3次可以用鼻子吸氣吸到肚子滿後,用口慢慢呼出,要呼到底.接著開始用腹式呼吸(吸2呼6 或吸4呼12)法作10次左右,都用鼻子即可.再來用丹田呼吸法(吸4呼4停4 或是 吸4停4呼4 或是 吸6呼6停6 或是 吸6停6呼6)都用鼻子.我建議是用6拍.再作一下眼睛的暖身運動(用磨擦後的雙手).然後開始練習集中力.眼運動與速視力. (如果己熟練一週者, 集中力.眼運動與速視力只需在難以進入下面狀況時,再加強即可,皆需搭配腹式呼吸或丹田法做)

2. 大腦的軟柔練習(橘子法)
這個可先開啟右腦的感覺,並讓腦別那麼僵硬,最簡單可以用橘子法,也就是在身體放鬆的情況下,閉起眼,想像你的後腦上方有一顆橘子去體會一下它的顏色,大小,重量,香味.儘可能想得跟真的一樣.大約進行1~2分鐘即可.

3 觀察力的練習 (註這個練習是攝讀前必須先做好的練習,否則攝讀效果不好)
這個部分是最關鍵而且較不容易一下子就進入狀況的練習.但是如果這個部分可以熟練,那你閱讀會有全新不同的感覺.
拿一本你平時看的書,字體別找太小的,翻開字多的那一頁,用橘子法的感覺,搭配腹式呼吸去,去看整頁(可先練只看一頁),整頁好像圖畫一般的看著,先別理會它字面的意義,每個字都好像符號一般,儘可能把視野放大地去看.眼球的感覺可以略為移動,但眼球本身是不太移動的.慢慢的,筆劃較多的字會先浮起來,你應讓更多的字也浮起來,需漸漸地去辨識字的形狀到很清楚.最好能整頁的字的清楚.眼睛是儘量不眨眼的.如果練習久了,有時在一瞬間就會感覺進入一種放空的狀態,整頁的字都變大而且清楚地浮起來.有這種感覺後,你去攝讀或者速讀(用波浪法)你會有種超速的感覺.大腦就像是海綿一樣的無止竟的吸收知識. (熟練者,這個部分約花5~15分鐘即可答到)

這個心法是很少人在教的,對我來說是無價之寶.如果大家用了覺得效果超棒,請讓我知道,如果有任何問題,也可來討論. info@speedreading.com.tw


自律訓練法:

包括了兩個部分：即”準備動作(速讀的體操與呼吸)”和”六條指令”。

在心中重複性地、慢慢地想著「讓自己的心情安定」，三至四回，使心情安定下來。當心情安定下來後，再做六條指令進行階段性練習：

（1）、第1條指令（重感練習）：亦即想著「兩手、兩腳很重」。建議先從慣用的手和腳一次一邊開始，等到習慣以後再延伸到兩手、兩腳。

（2）、第2條指令（溫感練習）：「使兩手、兩腳溫暖」

（3）、第3條指令（心臟調整練習）:「讓心臟有規律、慢慢地敲打」。注意，有心臟病的人要避免做第3條指令。

（4）、第4條指令（呼吸調整練習）:「放輕鬆、慢慢呼吸」。注意，有呼吸器官疾病的人應避免做第4條指令。

（5）、第5條指令（腹部溫感練習）：「使腹部（胃部附近）溫暖」。

（6）、第6條指令（額部涼感練習）：「額頭附近感到涼涼的，心情很好」。

自律訓練法注意以下幾點：

  第一點：1、姿勢：將全身力量放掉，讓身體輕鬆，兩腳輕微張開。

          2、環境：在合適的溫度下進行，最好選擇在安靜的場所。

3、衣服：不要穿會束縛身體的衣物，而領帶、錶也要摘除。

4、其他：避免在空腹或剛吃飽後練習，均會導致無法集中心情。

5、若是利用椅子練習，則應使椅子的高度要能讓兩腳的腳踝和腳尖輕鬆地碰到地面。並且應伸直背筋，使頭部向前微傾，並鬆弛全身的力量。如果是利用墊被練習，也應使枕頭能輕輕地接觸到肩部的程度。

 第二點：不論是什麼病，在嚴重時要停止練習。

 第三點：要遵守順序和姿勢，且每次練習時間不要過長。

 第四點：不要急躁，要放鬆心情，用心地做。

 第五點：應每日練習，且不要急著完成，要有持續三個月的堅定決心。

   當完成「自律訓練法」後，應執行「取消動作」因為在進行練習時，是在類似被催眠的狀態下進行，為了避免練習後出現「頭沈重無力」或「肌肉無法使力」等不舒服的情況，一定要在練習後執行「取消動作」，其做法如下：

 1、兩手握拳，稍微用力，將兩手用力地屈伸五到十回（亦即交替地做彎曲和伸直手臂）。

 2、有如伸懶腰似地，重複二到三次的深呼吸後，張開眼睛。如果是在就寢前做「自律訓練法」，則練習之後則可以不必執行取消的動作，而直接就寢即可。


    東西方速讀法的不同處..歐美他們強調的是機械式的速讀訓練法.重視手勢的搭配,還有
閱讀的策略,期望能達到一個較好的理解度.(理解的速度一般人的極限是每分鐘5000字,可同時理
解,而歐美的記錄是一分鐘20000多個字,也是看完後回想)...而東方的速讀法,最有名的就是韓國
金湧真花了13年研究,在1980時期所提倡的金氏速讀法,屬於右腦式速讀(只俱簡單的初步模型),
強調超高速(每分鐘2萬字~100萬字)的閱讀記憶,但理解度卻常被人質疑,的確,以超高速閱讀時,
能同步理解者非常少(需看個人對那方面知識的熟悉度),但能完全記憶下來事後回想者,卻是有不
少人能達到的,而這種右腦式的速讀法在日本被發揚光大.發展出各種新潮但生命週期短各種速讀
法,包含..催眠速讀法,波動速讀法,SRS速讀法等.東西方速讀法各有優缺點..而東方速讀法讓人
覺得不可思議的就是能一瞬間超大量記憶(不是一瞬間超大量理解).對於一般人來說,當然很神奇
,但說穿了,不過是運用右腦的影象能力罷了,話又說回來了,能大量記下東西對學生來說的確是非
常需要的能力,但光記下而沒理解的知識,除了考試很好用外,其實沒有太多的用處.(知識仍需要
理解,思考甚至創造的)..再者,要俱備右腦超強的記憶的能力,必需把使用右腦當成一種習慣,不然
過了14歲右腦開始急遽退化後,神童也會變成普通的人原因在此.我們的教育仍然是偏重左腦理解
的,右腦很難不退化,除非從小就開始培養並且持續練習下去,嚴肅點來說,1天都不能間斷.. 這種
習慣本來就不是一般人可以作到的.所以我認為天才有2種..一種是從小就非常聰明的,另一種是
資質平庸,但毅力驚人能對對目標努力堅持下去者.

有其他問題可至 www.speedreading.com.tw 來詢問.